Trios problèmes

Capture_d__cran_2015-03-12_12.28.09_h7phuc

chicot29

26/07/2019 à 10:11

Plus beaucoup de problèmes justement avec l'effacement automatique des tissus mous. Juste dans certains cas les crêtes mandibulaires. Heureusement chaque problème a sa solution.

--
En cas d'échec des négociations conventionnelles, seriez-vous prêt à suivre la promotion d'un déconventionnement massif de la profession par les syndicats représentatifs ? OUI - NON
Participez, anonymement, sur https://goo.gl/forms/nAO0htnsVmxotjYm1

Mpy5ko4fco5nwqhm4vjmAexmfhbqwqgzjhgwfrxaEja78r1c6v7kjrp20jbkJb4qxrz7wuhpo6oonctjIn0lw6cphz5hfwkycgheMoedxo1i8ouwbrjfeozn
Capture_d__cran_2015-03-12_12.28.09_h7phuc

chicot29

26/07/2019 à 10:16

Le meilleur investissement possible avec les loupes orascoptic, et le microlaser philips de ces 2 dernières années.

--
En cas d'échec des négociations conventionnelles, seriez-vous prêt à suivre la promotion d'un déconventionnement massif de la profession par les syndicats représentatifs ? OUI - NON
Participez, anonymement, sur https://goo.gl/forms/nAO0htnsVmxotjYm1

Images-1_qtgoxf

ciwil

26/07/2019 à 12:29

je profite de ce fil pour te demander qq éléments de comparaison. j'ai la trios 3 depuis 4 ans, en mode insane depuis que c'est possible, je viens de changer de portable, + puissant que le 1er et pourtant les scan rament (un peu) alors qu'avant ils étaient fluides. 3Shape ne semble pas en cause, mon SAV a effectué une vérification complète et l'ordi ne trouve pas de pb non plus
à sa demande, je regarde les performances du processeur pendant le scan, il devrait être de 30% d'utilisation alors qu'il est en moyenne à 55%
l'ordi est un DELL XPS i7, 32Go de RAM, 1To de stockage, la carte graphique est une NVIDIA GeForce GTX 1050 Ti et tourne sous W10 Pro
tout semble à jour
le câble rj45 de la cam est relié à l'usb-c du portable via un adaptateur
d'où peut venir cette baisse de performance?

Capture_d__cran_2015-03-12_12.28.09_h7phuc

chicot29

26/07/2019 à 16:15

Je ne pourrais pas te renseigner à ce sujet.

Avatar_adhoc_euv2pm

adhoc

26/07/2019 à 16:26

hello ciwil, donne les specs du premier portable. W7 32 bits, non? (si ton peripherique etait codé en 32 bits, évidemment)

Images-1_qtgoxf

ciwil

26/07/2019 à 19:27

adhoc: chais pu :(

chicot 29: clic droit barre des tâches ---> gestionnaire des tâches ---> onglet Performance ---> Processeur
et tu laisses en fond d'écran pendant que tu scannes

100-zirkon-fotogalerie_1__lng5tj

molinarius

20/08/2019 à 19:08

Regarde si la carte video ( la grosse) est bien prise par l’app 3shape et pas celle de base intégrée à la carte mere...

100-zirkon-fotogalerie_1__lng5tj

molinarius

20/08/2019 à 19:09

En gros sur les ordis , tu as une carte video integre a la carte mere , et une autre plus puissante . Il faut que 3shape utilise cette derniere et non la premiere

Fear-and-loathing-in-las-vegas_toax7t

Donchico

22/08/2019 à 14:05

Le mieux c'est de désactiver la carte vidéo de la carte mère dans le bios. Comme ça l'ordinateur ne gère que la grosse carte mère.