rvg 5100 carestream

Forum associé : A propos d'Eugenol

Avatar_small

joben

05/02/2019 à 16:44

bonjour chers confreres , auriez vous eu la malchance d'avoir votre capteur carestraem qui lorsque vous le prenez en main se met a envoyer une image abberrante ( striures , toute noire ..) sur votre ecran sans que vous ayez appuyer sur le bouton declencheur !

Avatar_small

2+2®

05/02/2019 à 17:14

il a quel age ton capteur?

Avatar_small

ch'ticot 59

05/02/2019 à 17:19

moi, c'est mon capteur kodak qui "génère" des images grises, striées quand on le manipule; phénomène pas fréquent

Avatar_small

joben

05/02/2019 à 17:35

bonjour
c'est exactemelmt ca
avez vous eu une solution ?

Avatar_small

ch'ticot 59

05/02/2019 à 17:53

placer le capteur en bouche sans qu'il bouge et déclencher le tir

Evident2_euit5k

C-evident

05/02/2019 à 17:59

comme ach'ticot du 59.. lancer l'acquisition après le positionnement en bouche, et tirer.

Minamoto_utlhoo

barbabapat

05/02/2019 à 18:04

Combien de chutes pour ton capteur. Les soudures entre le câble et la plaque sont fragiles dans le temps. ca peut alors évoquer un faux contact.

Avatar_small

joben

05/02/2019 à 18:07

merci beaucoup pour vos conseils mais a terme est ce que c’était pire avec le temps ?

Evident2_euit5k

C-evident

05/02/2019 à 18:50

joben écrivait:
-----
> merci beaucoup pour vos conseils mais a terme est ce que c’était pire avec le
> temps ?
non.. c'est loin d'être systématique, et le temps ne change rien à l'affaire..