probleme de teletrans

Devil_wxz6j6

devil s dare

07/09/2016 à 09:57

depuis la mise a jour julie 3 33 0(11) j ai un probleme de teletrans aleatoire : la teletrans est arretee avec le message erreur de connection au serveur stmp ; fin . dans l historique c est l erreur 12 . le probleme ,c est que ça ne le fait pas tout le temps; ça ne passe pas un jour et le lendemain ça marche; quelqu un a t il une idee ? chez julie il ne trouve rien

Avatar_small

screetch59

07/09/2016 à 14:30

vérifie la connexion internet au moment ou tu télétransmets, il faut donc voir les leds de ta livebox,, rencontres tu des problèmes de téléphone, c'est peut être ta connexion ADSL qui déconne...

Avatar_small

Tanish

07/09/2016 à 14:58

SMTP c'est le serveur mail. C'est un pb relié à la boîte mail dont se sert julie pour l'envoi des fse. Très certainement relié au reseau. Ta connexion ne se fait pas correctement. Si tu as changé de fournisseur ça peut arriver aussi.
Je ne pense pas que ce soit julie.

Winnie-l-ourson_reference_d40jh6

Don Chiquotte

09/09/2016 à 16:34

hello,

Depuis la dernière MAJ de Julie, nous rencontrons le même type de problème à la télétransmission qui se fait le soir.
Et nous n'avons rien changé d'autre...
Un coup ça marche, un coup ça coince et également de façon aléatoire.
Avec un ralentissement notable du réseau.

:-(

Devil_wxz6j6

devil s dare

09/09/2016 à 16:56

don chiquote ,merci pour ta reponse ;je ne suis donc pas le seul!!! et certain me reproche de ne pas faire les mises a jour , sous pretexte que tout est teste avant! la je galere et chez julie ,ils ne trouvent rien! si tu trouves une solution merci de m informer.quand aux donneurs de leçon.....je prefere ne rien dire!