Avatar_small

acid

18/11/2011 à 15:33

La télétransmission de Julie ne serait pas compatible avec la nouvelle carte CPS 3.
Quelqu'un a-t-il déjà essayé ou vaut-il mieux attendre un correctif de l'éditeur ?

Morgan_ztbb1b

BONNET jc

18/11/2011 à 16:04

Ce que je sais c'est qu'il faudra attendre plusieurs mois pour que JULIE intégre le DMP (dossier médical personnel)

Pat_avatar_cherob

patgle

18/11/2011 à 17:23

acid écrivait:
--------------
> La télétransmission de Julie ne serait pas compatible avec la nouvelle carte CPS
> 3.
> Quelqu'un a-t-il déjà essayé ou vaut-il mieux attendre un correctif de l'éditeur
> ?

Bonjour,
j'ai eu la hot line ce matin pour cette question, ayant reçu ma nouvelle carte et l'ayant essayé sans succès;

Ils m'ont dit qu'un correctif sortira en Janvier
(heureusement que la validité de mon ancienne CPS va jusque là ...)

Choixpeau_y0ozxh

Le Choixpeau magique

18/11/2011 à 18:22

Ca dépend aussi du lecteur, non ?

Flying_snoopy_jx1q2g

hallboy

18/11/2011 à 18:26

ça marche sur trophy.

Pat_avatar_cherob

patgle

18/11/2011 à 18:44

Le Choixpeau magique écrivait:
------------------------------
> Ca dépend aussi du lecteur, non ?

En fait c'est le nouveau numéro RPPS à 12 chiffres qui n'est pas pris en charge;
(l'ancien n° ADELI n'en comportait que 10)

c'est comme Zezette dans le père Noël est une ordure :
"ça ne rentre pas dans les case"
:)

Avatar_small

phoenix

18/11/2011 à 21:26

acid écrivait:
--------------
> La télétransmission de Julie ne serait pas compatible avec la nouvelle carte CPS 3.

Les logiciels agréés sesam vitale 1.40 peuvent tous lire la CPS avec RPPS.
Avez vous bien Julie version 1.40 ?

Avatar_small

acid

18/11/2011 à 21:57

oui
je n'ai pas de vocation de bétatesteur.
Comme la hotline m'a donné le même conseil qu'à patgle, j'attends soit un correctif, soit l'expérience de cobayes.

Mario_ycg44a

Mario180

18/11/2011 à 23:00

Est-ce que vous en avez tous reçu 3 comme moi ?

Qui connait la compatibilité avec Visiodent ?

Faut-il obligatoirement passer en 1.40 ?

Sans_titre_lknckg

dentiste57

19/11/2011 à 00:12

moi, ça fait 4 ans que je ne paye plus la MAJ de julie et que je ne leur paye d'ailleurs plus rien.
ça marche très bien comme ça. toutefois, si je dois, à cause de cette nouvelle carte utiliser la dernière version de julie( pas encore au point apparemment), il va peut être falloir que je paye pour les 4 ans d’arriéré.
là je vais avoir deux options:
-je paye, mais je négocie
- je ne paye pas et j'achète un autre logiciel plus évolué que julie (ça doit surement pas être dificile à trouver)

qu'en pensez vous ?

Mario_ycg44a

Mario180

19/11/2011 à 00:19

Je ne vois pas pourquoi tu devrais payer des arriérés, ta license devrait toujours être valide, mais tu payes un an de hotline et de MAJ en 2012.

Si tu changes de système, tu auras le même problème, sauf qu'il faudra éventuellement payer une license ou un transfert de données, ou les deux... Si tu n'as pas eu de soucis toutes ces années, il vaut peut-être mieux en faire le moins possible.

X-ray-03_ngdbtr

cyber_quenottes

19/11/2011 à 08:44

dentiste57 écrivait:
--------------------
si je dois, à cause de cette nouvelle carte utiliser la dernière version de julie( pas encore au point apparemment)

=====================
j'aime ce type de commentaire

tu leur a demandé ? ou bien ils t'ont écrit pour te le dire ?

Avatar_small

albert

19/11/2011 à 09:26

+1
Moi ça fait 5 ans, Patatrasse ça fait 10 ans, nous sommes peut être assez nombreux à ne plus payer sans inconvénients importants.
Je suis un très ancien utilisateur de julie, mais je n'ai plus envie de travailler avec eux. J'ai abandonné leur capteurs (une fortune en réparation-remplacement) au profit de Kodak avec passerelle et ça marche très bien.
Si tu veux malgré tout rester chez eux, inutile de racheter l'antériorité. Repars à zéro en achetant une nouvelle version et jongle avec les deux versions comme s'il s'agissait de deux logiciels différents.Avec le temps l'ancienne deviendra une archive.
Visiodent n'en parlons pas, c'est pire et aussi cher.
Logos c'est le petit challenger dont tout le monde parle (voir LOGOS or not LOGOS).
Si on arrive à se décider un achat groupé (10 ou 15 praticiens) ça peut être intéressant pour tout la monde.

Avatar_small

acid

19/11/2011 à 09:51

Pourrais-tu rester dans le sujet de la discussion.
Fais de la pub pour qui tu veux, mais parle nous du traitement de la CPS 3 si tu as des informations.

X-ray-03_ngdbtr

cyber_quenottes

20/11/2011 à 12:20

J'ai essayé

effectivement , on met la carte
on enregistre la fiche du cabinet sans probleme
mais la case N) ADELI est en rouge car le nombre de caracteres ne rentre pas

un essai de télétrans est bloqué , évidemment

aucune importance, puisque :
1/ l'autre carte CPS est valide ( je me demande même a quoi sert celle ci puisque l'autre est valable encore 16 mois ..)

2/ l'utilisation d'une telle carte sur un logiciel non mis a jour sera impossible donc il y a aura pour beaucoup un choix a faire

il est même étonnant que beaucoup d'utilisateurs qui ne souhaitent plus et ne payent plus de maintenance depuis x années ( quelles que soient leurs raisons , c'est leur droit et leur probleme , je ne les juge pas ) :

1/ n'aient pas vu leurs possibilités "légales" de création de fse et d'envoi bloquées

2/acceptent de toucher l'aide annuelle à la maintenance
( bin oui accepter une aide pour quelque chose qu'on ne fait pas c'est comme un chômeur qui fait du canapé en touchant la CMU et le RSA ....)

--
--------------------------
merci à tous ceux qui m'ont soutenu

RépondreCiter
Score : -3
Mario_ycg44a

Mario180

20/11/2011 à 13:51

>
> 2/acceptent de toucher l'aide annuelle à la maintenance
> ( bin oui accepter une aide pour quelque chose qu'on ne fait pas c'est comme un
> chômeur qui fait du canapé en touchant la CMU et le RSA ....)
>

Tu sais avec la connexion internet et la maintenance du parc informatique tu craques déjà ton aide.

(Je me fais l'avocat du diable alors que je cotise docilement "pour ma sécurité" chez visiodent...)

Avatar_small

anhDO

21/11/2011 à 13:08

Mario180 écrivait:
------------------
> Est-ce que vous en avez tous reçu 3 comme moi ?
A priori, de plus en plus de praticiens les reçoive, mais plutôt une par une si l'on en croit les appels de nos utilisateurs.


> Qui connait la compatibilité avec Visiodent ?
Dans Visiodent, cela fonctionne depuis longtemps... du moins en interne, avec les cartes de tests fournies par le GIE. Sur le terrain, on commence à avoir des praticiens qui nous appellent pour mettre ça en place et ça semble fonctionner correctement.

> Faut-il obligatoirement passer en 1.40 ?
> Oui !

X-ray-03_ngdbtr

cyber_quenottes

21/11/2011 à 13:54

Mario180 écrivait:
------------------
>
> >
> > 2/acceptent de toucher l'aide annuelle à la maintenance
> > ( bin oui accepter une aide pour quelque chose qu'on ne fait pas c'est comme
> un
> > chômeur qui fait du canapé en touchant la CMU et le RSA ....)
> >
>
> Tu sais avec la connexion internet et la maintenance du parc informatique tu craques déjà ton aide.

====================
l'aide est subordonnée à l'existence d'un maintenance du "logiciel" , c'est écrit NsurB dans la convention

je maintiens donc que ceux qui la percoivent sans la payer arnaquent la secu

maintenant je sais que la secu nous arnaque de son coté

mais pour jouer les "chevaliers blancs", faut être.....blanc

RépondreCiter
Score : -2
X-ray-03_ngdbtr

cyber_quenottes

07/12/2011 à 17:24

pour ceux qui seraient "inquiets" ...

Suite aux réglementations SESAM VITALE, vous avez reçu votre nouvelle carte CPS.
Une mise à jour de votre logiciel Julie est nécessaire pour que vous puissiez l'utiliser.

La version Julie 3.31.0.18 est disponible dès aujourd'hui, en mise à jour automatique (valable uniquement pour les clients ADSL) et permet la gestion du nouveau N° RPPS des nouvelles cartes CPS sur 12 chiffres dans la fiche cabinet :
- si vous avez reçu votre nouvelle carte CPS version 3, il est nécessaire de relire cette nouvelle carte dans le module « Utilitaires », « Fiche du cabinet » : « lecture de carte » et « enregistrer ».
- si des FSE, réalisées avec l'ancienne carte CPS, sont en cours d'envoi ou en attente d'acquittement, il faudra attendre les retours avant de configurer la nouvelle carte.
- les utilisateurs d'un kit de connexion RSS sont invités à contacter la hotline Cegetel pour s'assurer de la bonne prise en compte du nouveau n° de facturation dans leurs boites aux lettres Internet.

Pour ceux qui ne bénéficieraient pas de la mise à jour automatique, cette dernière peut être téléchargée sur le site Owandy : http://www.owandy.fr/#assistance.php_ressources.fpd rubrique « Téléchargements ».
Vous remerciant pour la confiance que vous nous témoignez, nous vous prions de bien vouloir agréer, Cher Docteur, l'expression de notre considération distinguée.

L'équipe Julie Owandy

Le service technique
0.811.88.12.12
01.64.11.76.29
[email protected]

--
--------------------------
http://dl.free.fr/cPKnU8uEO
merci à tous ceux qui m'ont soutenu

Avatar_small

acid

08/12/2011 à 13:20

Merci cyber. Tout fonctionne.
Une nouvelle collaboratrice n'avait que sa nouvelle carte CPS, le correctif est arrivé à temps.

Sk1600_d0fzm4

Sarah_Kay

20/12/2011 à 13:19

cyber_quenottes écrivait:
-------------------------
> La version Julie 3.31.0.18 est disponible dès aujourd'hui, en mise à jour
> automatique (valable uniquement pour les clients ADSL) et permet la gestion du
> nouveau N° RPPS des nouvelles cartes CPS sur 12 chiffres

Ha ha ha, et si on est sur un vieux modem en 56K ?!!!

--
Sarah Kay

X-ray-03_ngdbtr

cyber_quenottes

20/12/2011 à 15:31

ha ha ha , on téléphone et on demande le cd

( quand julie écrit que le téléchargement est valable uniquement en adsl , c'est pour éviter qu'une huitre essaye en 56 k parce que c'est pas écrit que ...)

autre chose ?

--
--------------------------
http://dl.free.fr/cPKnU8uEO
merci à tous ceux qui m'ont soutenu

Rape_p0as4f

rapelapente

20/12/2011 à 16:03

moi aussi, CPS 3 + Julie 3.31.0.18, pas de problème.
La mise à jour ADSL est faite lors d'une télétransmission (dixit la hot line), on ne s'en est même pas aperçu.

Dites.. c'est quoi la 1.40 ?????

Avatar_small

JUAN

07/01/2012 à 15:10

et bien comme d'habitude nous sommes les dindons de la farce car on telecharge les mises à jour jusqu'à la version 19 SUR LE SITE OWANDY et quand on veux l'installer julie nous dit qu'il n'y a pas de mise à jour disponible???? Et on reste à la version 17... fais chier! et on a l'adsl chez orange!